This project is read-only.

Error running Yamster

Topics: Help / Support
Nov 10, 2016 at 7:17 PM
Edited Nov 10, 2016 at 7:18 PM
Hello. I happened across this tool and it seems to be just what I have been looking for; however, I have been unable to run it. I've installed the necessary prerequisite software as stated in the documentation and rebooted the system. I am getting the following error when running the application:
View image

Any suggestions? I'm running windows 10 and I have also tried 64bit versions of the Gtk# libaries.

Thank you for your help.
J